更新依赖为GPU版本的MXNet时,CUDA版本为11.4,我应该怎么填写yml文件

已经尝试过在environment.tml中,将MXnet改为MXnet-cuda114,MXnet-cuda11,但是全部安装失败,请问下有什么解决方式没?image