报错cudnn_pooling-inl.h:398: 1D pooling is not supported by cudnn, MXNet 1D pooling is applied.

[20:10:24] c:\jenkins\workspace\mxnet-tag\mxnet\src\operator\nn\cudnn./cudnn_algoreg-inl.h:97: Running performance tests to find the best convolution algorithm, this can take a while… (set the environment variable MXNET_CUDNN_AUTOTUNE_DEFAULT to 0 to disable)
[20:10:25] c:\jenkins\workspace\mxnet-tag\mxnet\src\operator\nn./cudnn/cudnn_pooling-inl.h:398: 1D pooling is not supported by cudnn, MXNet 1D pooling is applied.