安装MXNET GPU版本,老是出现126找不到指定模块cuda是10.1的版本,mxnet是-cu100

是不兼容的情况吗?

他们说用这个工具可以检测,但是我也不知道缺什么,怎么弄~~

我也是同样的问题 不知道楼主解决了没

你是什么型号GPU?如果是2080ti,貌似是得10.多的。如果是低于2080ti,貌似9.2稳定。我当初是安装方法不对。

我的GPU是2060 装了CUDA9.0和mxnet-cu90 总算可以在GPU上训练网络了 谢谢

请问gluon环境里的python和从大里的python版本不一样要紧吗

不客气。问题倒是不大,但是你可以尽量采用一样的版本,创建环境的文件environment.yml文件里有详细的配置,你可以更换的。还有加入我们的QQ群,大家一起讨论交流。群号:925664908

不应该用cu101的么?

???没懂你说什么

cuda10.1对应的不是mxnet-cu101么?